Cómo actualizar un plugin premium que no permite la actualización automática

Cómo actualizar un plugin premium que no permite la actualización automática

Aparejadorivan